当前位置:牛股网 > 牛股宝 >

全股票波段指标值 k线收阴做下预警选股公式

  • 牛股宝
  • 2020-09-08 09:19
  • 牛股网

撰写标准:

撰写方式:网民寻求帮助:

请教师写一个全股票波段指标值 k线收阴做下预警选股公式 感谢

CK:=REF(MA(C,10),1);

阶段高:(HHV(C,10)-REF(CK,5))/LLV(C,10)*100,COLORGREEN,NODRAW;

阶段低:(REF(CK,5)-HHV(C,10))/LLV(C,10)*100,COLORWHITE,NODRAW;

DRAWBAND(阶段高,RGB(150,120,50),阶段低,RGB(0,0,200)); 0;

波动:(C-REF(CK,5))/LLV(C,10)*100,COLORYELLOW,LINETHICK2;

通信达 同花顺各写一个预警选股公式 我想当日即时预警选股公式

解释以下:

CK:=REF(MA(C,10),1);

阶段高:(HHV(C,10)-REF(CK,5))/LLV(C,10)*100,COLORGREEN,LINETHICK0;

阶段低:(REF(CK,5)-HHV(C,10))/LLV(C,10)*100,COLORWHITE,LINETHICK0;

FILLRGN(阶段高,阶段低,阶段高>阶段低,RGB(150,120,50),阶段高<阶段低,RGB(0,0,200));

0;

波动:(C-REF(CK,5))/LLV(C,10)*100,COLORYELLOW,LINETHICK2;

===========

CK:=REF(MA(C,10),1);

波动:=(C-REF(CK,5))/LLV(C,10)*100;

BETWEEN(波动,0,1) AND O>C ;

  • 关注微信

相关文章

微信公众号