欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

编写如图中60日均线选股公式

发布时间:2020-09-08 09:22 作者:牛股网
...

编写标准:

编写方式:网友求助:

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

买:IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

解释以下:

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

买:(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)));

标签
广告位-