欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

向下跳空高开N日内回补缺口指标值

发布时间:2020-09-08 09:21 作者:牛股网
...

编写标准:当一只股票出現向下跳空高开缺口后,在五天以内股票价格回补这一缺口时选股指标。

编写方式:下缺口:=H<REF(L,1) AND CURRBARSCOUNT<=5;

N:=BARSLAST(下缺口);

L1:=REF(L,N 1);

XG:N<=5 AND CROSS(C,L1);

标签
广告位-