欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

股票价格上穿粘合的好几条均线的选股公式

发布时间:2020-09-08 09:17 作者:牛股网
...

编写标准:

编写方式:网民寻求帮助:

寻求帮助教师、大神编写选股公式,规定:

股票价格上穿比较粘合的(粘合的水平先设主要参数,不追求均线多头排列)好几条均线(如5,10,21日均线)中最上边一条均线的选股公式。

解释以下:

MA5:=MA(C,5);

MA10:=MA(C,10);

MA20:=MA(C,20);

MA30:=MA(C,30);

xg:(MAX(MAX(MAX(MA5,MA10),MA20),MA30)/MIN(MIN(MIN(MA5,MA10),MA20),MA30)-1)*100<n AND CROSS(C,MAX(MAX(MAX(MA5,MA10),MA20),MA30));

标签
广告位-