欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

2日前放巨量的选股公式

发布时间:2020-09-08 09:13 作者:牛股网
...

编写标准:2日前放巨量,巨量后边2天的收盘价格但是巨量的最高成交价,不碎最低价位的选股公式。

编写方式:N:=3;{N自定}

JL:=V>REF(V,1)*N;

XG:REF(JL,2) AND HHV(C,2)<REF(H,2) AND LLV(C,2)>REF(L,2);

标签
广告位-