欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

十战七胜里出現买进做选股预警

发布时间:2020-09-07 09:44 作者:牛股网
撰写标准:请教师把十战七胜里出現买进做选股预警MAA5:MA(C,5),COLORFF00FF,LINETHICK2;MAA10:=MA(C,10);EMA10:MA(C,10);EMA20:MA(C,20);MAA30:MA(C,30),COLORRED,LINETHICK2;KS:IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE;A3:=(C...

撰写标准:请教师把十战七胜里出現买进做选股预警

MAA5:MA(C,5),COLORFF00FF,LINETHICK2;

MAA10:=MA(C,10);

EMA10:MA(C,10);

EMA20:MA(C,20);

MAA30:MA(C,30),COLORRED,LINETHICK2;

KS:IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE;

A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

A4:=SMA(A3,3,1);

A5:=SMA(A4,3,1);

A6:=3*A4-2*A5;

A7:=C-REF(C,1);

A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));

DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖买进'),COLORYELLOW;

STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;

MA60:MA(C,60),COLOR00FFFF,LINETHICK2;

MA120:MA(C,120);

VAR1:=ZIG(3,13);

STICKLINE((REF(VAR1,2)< REF(VAR1,1)) AND (VAR1 REF(VAR1,1)) AND (VAR1 >REF(VAR1,1)),CLOSE,OPEN,5,0),COLORYELLOW; ;

撰写方式 :a7:=c-ref(c,1);

a8:=100*ema(ema(a7,6),6)/ema(ema(abs(a7),6),6);

买:=llv(a8,2)=llv(a8,7) and count(a8<0,2) and cross(a8,ma(a8,2));

filter(买=1,5);

标签
广告位-