欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

下跌公式

发布时间:2020-09-07 09:35 作者:牛股网
...

编写标准:一、持续两天下跌;

二、今天跌幅小于昨天跌幅;

三、今天成交量超过昨天成交量。

编写方式 :X1:=ALL(C<REF(C,1),2);

X2:=C/REF(C,1)>REF(C/REF(C,1),1);

X3:=V>REF(V,1);

結果:X1*X2*X3;v

标签
广告位-