当前位置:牛股网 > 牛股宝 >

改动成交量预警公式

  • 牛股宝
  • 2020-09-07 09:26
  • 牛股网

编写标准:

编写方式 :网友求助:

教师,公式源代码以下:

A1:=(VOL/CLOSE)/3;

A2:=SUM((IF(((A1>0.45) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);

A3:=SUM((IF(((A1>0.45) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);

股票买盘:=(A2);

卖单:=(A3);

差:=a2-a3;

A4:=TIME>94500;

xg:A4 and CROSS( 差,A3 );

教师能否改成同花顺2下预警的公式呢???如今的这一便是出不来预警,不清楚错在哪儿了。。。。感谢老师啊。。。。。

解释以下:

这一不对 xg:A4 and CROSS( 差,A3 );

应该是 xg:A4 and CROSS( 差,0 );

  • 关注微信

相关文章

微信公众号