欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

近期n分鐘成交量之和

发布时间:2020-09-07 09:21 作者:牛股网
编写标准:求近期n分鐘成交量之和这一公式如何编写?比如9:30分新房开盘现在是10:00我想求9:589:5910:00这3分钟成交量的总数这一公式如何编写?编写方式:{我想求9:589:5...

编写标准:求近期n分鐘成交量之和这一公式如何编写?

比如9:30分新房开盘现在是10:00

我想求9:58 9:59 10:00这3分钟成交量的总数这一公式如何编写?

编写方式 :{我想求9:58 9:59 10:00这3分钟成交量的总数这一公式如何编写}

{11用以一分钟周期时间}

A:=TIME>=95800 AND TIME<=100000;

IF(A>0,SUM(V,BARSLAST(A=0)),0);

{22用以一分钟周期时间}

SJ:=BARSLAST(BARPOS=1 OR DAY<>REF(DAY,1)) 1;

A:=TIME>=95800 AND TIME<=100000;

B:=IF(A>0,SUM(V,BARSLAST(A=0)),0);

HHV(B,SJ);

标签
广告位-