欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

双阴突破的选股指标

发布时间:2020-09-07 09:18 作者:牛股网
...

编写条件:双阴突破的选股。

编写方式 :AA1:=COUNT(C<O,4)=2 AND REF(EVERY(C<O,2),1);

AA2:=BARSLAST(AA1);

AA3:=REF(HHV(O,2),AA2 1);

CROSS(C,AA3);

标签
广告位-