欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

做主净买量、三日均量都超过零选股

发布时间:2020-09-05 17:57 作者:牛股网
...

编写标准:A:=VOL*CLOSE;

B:=SUM(A,2)/SUM(VOL,2);

B1:=EMA(B,7);

M:=(B-B1);

STICKLINE(M>0,0,M,2,0),COLORRED;

STICKLINE(M<0,0,M,2,0),COLORGREEN;

主净买量:M,COLORYELLOW;

三日均量:EMA(M,3),COLORWHITE;

编写方式:A:=VOL*CLOSE;

B:=SUM(A,2)/SUM(VOL,2);

B1:=EMA(B,7);

M:=(B-B1);

主净买量:=M;

三日均量:=EMA(M,3);

XG:主净买量>0 AND 三日均量>0;

标签
广告位-