当前位置:牛股网 > 牛股宝 >

做主净买量、三日均量都超过零选股

  • 牛股宝
  • 2020-09-05 17:54
  • 牛股网

编写标准:A:=VOL*CLOSE;

B:=SUM(A,2)/SUM(VOL,2);

B1:=EMA(B,7);

M:=(B-B1);

STICKLINE(M>0,0,M,2,0),COLORRED;

STICKLINE(M<0,0,M,2,0),COLORGREEN;

主净买量:M,COLORYELLOW;

三日均量:EMA(M,3),COLORWHITE;

编写方式:A:=VOL*CLOSE;

B:=SUM(A,2)/SUM(VOL,2);

B1:=EMA(B,7);

M:=(B-B1);

主净买量:=M;

三日均量:=EMA(M,3);

XG:主净买量>0 AND 三日均量>0;

  • 关注微信

相关文章

微信公众号