欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

倒MA5日均线指标

发布时间:2020-09-05 17:57 作者:牛股网
...

编写条件:麻烦教师给弄一个倒MA5日均线指标

编写方式:日:=100;

昨前:=3;

高1:=REF(HHV(H,日),昨前);

低1:=REF(LLV(L,日),昨前);

低:REFDATE(低1,DATE),NODRAW;

VARC:=低 (低-OPEN);

M5:MA(C,5),COLORYELLOW,LINETHICK2;

反M5:MA(VARC,5),COLOR0000FF,LINETHICK2;

标签
广告位-