欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

MACD三根绿柱的选股公式

发布时间:2020-09-05 17:56 作者:牛股网
...

编写条件:MACD三根绿柱的选股公式。

编写方式:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9) ;

MACD:=(DIF-DEA)*2;

REF(MACD,3)>=0 AND REF(MACD,2)<0 AND REF(MACD,1)<0 AND MACD<0;

标签
广告位-