欢迎访问牛股网

牛股网

当前位置:牛股网 >牛股推荐 >

牛股推荐

同花顺波段增减指标公式

发布时间:2021-10-21 18:20 作者:牛股网
主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorred,LINETHICK3;即将爆发线:65,coloryellow;爆发线:80,colorcyan,LINETH…...

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK3;

即将爆发线: 65,coloryellow;

爆发线:80,colorcyan,LINETHICK1;

DRAWTEXT(CROSS(主力资金,爆发线),主力资金,★爆发!) ,coloryellow;

爆发警戒线: 50,colorblue;

抄底线:20,colorwhite,LINETHICK2;

DRAWTEXT(CROSS(主力资金,抄底线),主力资金,★抄底) ,colorwhite;

DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,★加仓) ,colorwhite;

DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,★加仓) ,colorwhite;

DRAWTEXT(CROSS(爆发线,主力资金),爆发线,★空仓) ,colorwhite;

LC:= REF(C,1);

F1:=ZIG(3,15);

方向:IF((F1 REF(F1,1)),5,105),COLOR00FF00,LINETHICK1;

DRAWTEXT(CROSS(抄底线,方向),抄底线,★逢低进场!) ,colorred;

DRAWTEXT(CROSS(方向,抄底线),方向 20,★逢高出场!) ,colorwhite;

广告位-