欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

KDJ前一天金叉预警公式

发布时间:2020-09-05 17:55 作者:牛股网
...

编写条件:KDJ前一天金叉预警公式。

编写方式:RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1) ;

金叉:=CROSS(K,D) ;

REF(金叉,2);

标签
广告位-