欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

通达信MA13主升选股指标公式

发布时间:2020-10-09 09:01 作者:牛股网
...

MA5:=MA(C,5);

MA13:=MA(C,13);

A:=COUNT(CROSS(C,MA13),13)=2;{二次金叉}

B:=C>MA13 AND (C-MA13)/MA13<0.01;{网上且上涨幅度并不大}

D:=MA13>REF(MA13,1);{MA13钩头往上}

A AND B AND D;

通达信MA13主升选股指标公式

标签
广告位-