欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

芙蓉出水指标

发布时间:2020-09-05 17:53 作者:牛股网
...

编写条件:AAA:=CLOSE>OPEN;

BBB:=AAA&&CLOSE>MA(CLOSE,S)&&CLOSE>MA(CLOSE,M)&&CLOSE>MA(CLOSE,L);

CCC:=BBB&&OPEN

S 1 60 20

L 1 60 40

m 1 60 60

我觉得把这个制成副图 可是提醒说系统软件主要参数同样! 不便哪个教师帮助改动下 !感谢!

编写方式:

AAA:=CLOSE>OPEN;

BBB:=AAA&&CLOSE>MA(CLOSE,20)&&CLOSE>MA(CLOSE,60)&&CLOSE>MA(CLOSE,L);

CCC:=BBB&&OPEN<MA(CLOSE,60)&&OPEN<MA(CLOSE,L);

CSFR:CCC&&(CLOSE-OPEN)>0.0618*CLOSE;

标签
广告位-