欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把备钱出击线指标公式改成选股公式

发布时间:2020-09-05 17:50 作者:牛股网
...

编写标准:A1:=REF(V,1);

A2:=DVOL;

A3:=A2/A1;

修真量能星:A3-REF(A3,1),COLORRED,LINETHICK2;

备钱出击线:500,DOTLINE,COLORYELLOW;

盈利了结线:-500,DOTLINE,COLORCYAN;

DRAWICON(CROSS(修真量能星,备钱出击线),备钱出击线*1.18,1);

编写方式:A1:=REF(V,1);

A2:=DVOL;

A3:=A2/A1;

修真量能星:=A3-REF(A3,1);

备钱出击线:=500;

CROSS(修真量能星,备钱出击线);

标签
广告位-