欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把底背离指标改成带预警的选股公式

发布时间:2020-09-05 17:48 作者:牛股网
...

编写标准:把底背离指标改成带预警的选股公式

编写方式:DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIFF,9);

A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

底背离:REF(CLOSE,A1 1)>CLOSE AND DIFF>REF(DIFF,A1 1) AND CROSS(DIFF,DEA);

标签
广告位-