欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

路轨公式计算中股价持续5天或之上在中轨以上的选股

发布时间:2020-09-05 17:43 作者:牛股网
...

撰写标准:

撰写方式:网民寻求帮助:

路轨公式计算中股价持续5天或5天之上在中轨以上的选股

CC:=ABS((2*CLOSE HIGH LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

DD:=DMA(CLOSE,CC);

上:(1 7/100)*DD,colorred,LINETHICK2;

下:(1-7/100)*DD,colorgreen,LINETHICK2;

中:(上 下)/2,colorcyan,LINETHICK2;

解释以下:

CC:=ABS((2*CLOSE HIGH LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

DD:=DMA(CLOSE,CC);

上:=(1 7/100)*DD;

下:=(1-7/100)*DD;

中:=(上 下)/2;

XG:COUNT(C>=中,5)=5;

标签
广告位-