当前位置:牛股网 > 牛股宝 >

(一条线上拐穿过黄线)处作一个同花顺预警信息买进公式计算

  • 牛股宝
  • 2020-09-05 17:40
  • 牛股网

编写标准:

编写方式:网民寻求帮助:

LC:=REF(CLOSE,1);

RSI1:SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;

WR1:100*(HHV(HIGH,30)-CLOSE)/(HHV(HIGH,30)-LLV(LOW,30));(

(白线上拐穿过黄线)处作一个大智慧预警买入公式

解释以下:

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;

WR1:=100*(HHV(HIGH,30)-CLOSE)/(HHV(HIGH,30)-LLV(LOW,30));

CROSS(RSI1,WR1);

  • 关注微信

相关文章

微信公众号