欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把爱心公式中的指标值线写出超过5度角升高的选择股票

发布时间:2020-09-05 17:41 作者:牛股网
编写标准:编写方式:网民寻求帮助:源代码为:xxb:=CLOSE*VOL;xxbym:EMA((EMA(xxb,3)/EMA(VOL,3)EMA(xxb,6)/EMA(VOL,6)EMA(xxb,12)/EMA(VOL,12)EMA(xxb,24)/EMA(VOL,24))/4,13),colorff00ff,LINETHICK0;爱心:=EMA(CLOSE,13)...

编写标准:

编写方式:网民寻求帮助:

源代码为:

xxb:=CLOSE*VOL;

xxbym:EMA((EMA(xxb,3)/EMA(VOL,3) EMA(xxb,6)/EMA(VOL,6) EMA(xxb,12)/EMA(VOL,12) EMA(xxb,24)/EMA(VOL,24))/4,13),colorff00ff,LINETHICK0;

爱心:=EMA(CLOSE,13)-EMA(CLOSE,55);

无价之宝:=EMA(爱心,3);

PARTLINE(xxbym,爱心>=无价之宝,RGB(255,0,0),1,RGB(0,255,0)),LINETHICK3;

不胜感激!!!

解释以下:

xxb:=CLOSE*VOL;

xxbym:=EMA((EMA(xxb,3)/EMA(VOL,3) EMA(xxb,6)/EMA(VOL,6) EMA(xxb,12)/EMA(VOL,12) EMA(xxb,24)/EMA(VOL,24))/4,13);

XG:(ATAN((xxbym/REF(xxbym,1)-1)*100)*180/3.1415926)>5;

标签
广告位-