欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

抄底指标公式计算

发布时间:2020-09-05 17:38 作者:牛股网
编写标准:在下找了许多,結果要不便是准确率不高,要不便是有向后漂移的特性! 大家那么知名的社区论坛,这么多的大神,难道说就沒有非常好的股票抄底公式计算指标值吗? 在...

编写标准:在下找了许多,結果要不便是准确率不高,要不便是有向后漂移的特性!

大家那么知名的社区论坛,这么多的大神,难道说就沒有非常好的股票抄底公式计算指标值吗?

在下恳求诸位鼎力相助,发送给在下一个,

1、无未来函数

2、不容易向后漂移

3、准确率较为高

但是在下的一个小小心愿,先谢谢你们了!!!

编写方式:RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

K:SMA(RSV,3,1),COLORWHITE;

D:SMA(K,3,1),COLORYELLOW;

極限买进:IF(CROSS(K,D) AND "CYS.CYS"<-10 AND REF("ASR.ASR",3)<10,50,0);

超跌反弹:IF(CROSS(K,D) AND K<=20,80,20),COLORRED,LINETHICK2;

标签
广告位-