当前位置:牛股网 > 牛股宝 >

在红线上穿黄线的情况下做一条选股公式

  • 牛股宝
  • 2020-09-05 17:37
  • 牛股网

编写标准:DIF:EMA(CLOSE,12) - EMA(CLOSE,26),COLORRED;

A:REF(HHV(DIF,7),1);{N日内DIF的最高值}

IF(A=REF(A,1) AND CROSS(DIF,A) AND COUNT(REF(DIF9,0.5,0);{买进数据信号};

编写方式:DIF:=EMA(CLOSE,12) - EMA(CLOSE,26);

A:=REF(HHV(DIF,7),1);{N日内DIF的最高值}

CROSS(DIF,A);

  • 关注微信

相关文章

微信公众号