欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

100%挣钱指标

发布时间:2020-09-05 17:39 作者:牛股网
撰写标准:乞求教师帮助改【100%挣钱指标】改变成选择股票预警信息指标CK:=REF(MA(C,10),1);阶段高:(HHV(C,10)-REF(CK,5))/LLV(C,10)*100,COLORGREEN,NODRAW;阶段低:(REF(CK,5)-HHV(C,10))/LLV(C,10)*100,COLORWHITE...

撰写标准:乞求教师帮助改【100%挣钱指标】改变成选择股票预警信息指标

CK:=REF(MA(C,10),1);

阶段高:(HHV(C,10)-REF(CK,5))/LLV(C,10)*100,COLORGREEN,NODRAW;

阶段低:(REF(CK,5)-HHV(C,10))/LLV(C,10)*100,COLORWHITE,NODRAW;

DRAWBAND(阶段高,RGB(150,120,50),阶段低,RGB(0,0,200)); 0;

震荡:(C-REF(CK,5))/LLV(C,10)*100,COLORYELLOW,LINETHICK2;

无人能敌:LONGCROSS(震荡,0,30) ,COLORGREEN, LINETHICK2;

STICKLINE(无人能敌,0,15,8,0),COLORMAGENTA;

DRAWTEXT(无人能敌=1,10,'【逢低吸纳】'),COLORGREEN;

把在其中的【逢低吸纳】改为选择股票预警信息指标

感谢老师

撰写方式:CK:=REF(MA(C,10),1);

震荡:=(C-REF(CK,5))/LLV(C,10)*100,COLORYELLOW,LINETHICK2;

无人能敌:=LONGCROSS(震荡,0,30) ,COLORGREEN, LINETHICK2;

xg:无人能敌=1,

标签
广告位-