欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

K上穿D公式

发布时间:2020-09-05 17:37 作者:牛股网
...

编写条件:

编写方法:RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,M1,1);

D:=SMA(K,M2,1);

CROSS(K,D);

标签
广告位-