当前位置:牛股网 > 牛股宝 >

把红线上穿兰线做下选股公式

  • 牛股宝
  • 2020-09-05 17:33
  • 牛股网

编写标准:

编写方式:网民寻求帮助:

TYP:=(OPEN HIGH LOW 2*CLOSE)/5;

CC1:=(TYP-MA(TYP,21))/(0.015*AVEDEV(TYP,21));

SM:=MA(CC1,20);

SU:SM 2*STD(CC1,20);

SD:=SM-2*STD(CC1,20);

TR1:=MA(MAX(MAX((CC1-CC1),ABS(REF(CC1,1)-CC1)),ABS(REF(CC1,1)-CC1)),15);

MA2:MA(CC1,13),COLORBLUE,LINETHICK2;

CCI:CC1,COLORRED,LINETHICK2;

解释以下:

TYP:=(OPEN HIGH LOW 2*CLOSE)/5;

CC1:=(TYP-MA(TYP,21))/(0.015*AVEDEV(TYP,21));

MA2:=MA(CC1,13);

XG:CROSS(CC1,MA2);

  • 关注微信

相关文章

微信公众号