欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

macd零轴下金叉的选股公式

发布时间:2020-09-05 17:34 作者:牛股网
...

编写条件:macd零轴下DFI金叉DEA出红柱的选股公式。

编写方式:DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

MACD:=(DIFF-DEA)*2;

零下金叉:CROSS(DIFF,DEA) AND DIFF<-0.1;

DRAWTEXT(零下金叉,0.9,'-零下金叉');

标签
广告位-