欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

写一个均线角度公式

发布时间:2020-09-05 17:33 作者:牛股网
...

编写标准:

编写方式:网民寻求帮助:

请教师帮助写一个均线角度公式

解释以下:

{5日均线视角1}

JD5:ATAN(MA(C,5)/REF(MA(C,5)1)*100-100)*57.3;

{5日均线视角2}

A1:=MA(C,5);

A2:=BARSLAST(CROSS(A1,REF(A1,1)) OR CROSS(REF(A1,1),A1));

A3:=(A1/REF(A1,A2)-1)/0.005/A2;

JD5:ATAN(A3)*57.3;

标签
广告位-