欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把共振指标值改成选股公式

发布时间:2020-09-05 17:32 作者:牛股网
编写标准:码源【共振】E1:EXPMA(C,7),COLORGREEN;E2:EXPMA(C,9),COLORGREEN;E3:EXPMA(C,12),COLORGREEN;E4:EXPMA(C,14),COLORGREEN;E5:EXPMA(C,17),COLORGREEN;E6:EXPMA(C,50),COLORFF8800,LINETHICK2;A1:=CROSS(C,E1)ANDCROSS(C,E5);D...

编写标准:码源【共振】

E1:EXPMA(C,7),COLORGREEN;

E2:EXPMA(C,9),COLORGREEN;

E3:EXPMA(C,12),COLORGREEN;

E4:EXPMA(C,14),COLORGREEN;

E5:EXPMA(C,17),COLORGREEN;

E6:EXPMA(C,50),COLORFF8800,LINETHICK2;

A1:=CROSS(C,E1) AND CROSS(C,E5);

DRAWICON(A1,L*0.99,13);

就:IF(E1>REF(E1,1),E1,DRAWNULL),COLORYELLOW;

这:IF(E2>REF(E2,1),E2,DRAWNULL),COLORYELLOW;

样:IF(E3>REF(E3,1),E3,DRAWNULL),COLORYELLOW;

做:IF(E4>REF(E4,1),E4,DRAWNULL),COLORYELLOW;

多:IF(E5>REF(E5,1),E5,DRAWNULL),COLORYELLOW;

要求教师改成e1 e2 e3 e4 e5这五条线当日由绿变黄的选股公式

编写方式:E1:=EXPMA(C,7);

E2:=EXPMA(C,9);

E3:=EXPMA(C,12);

E4:=EXPMA(C,14);

E5:=EXPMA(C,17);

E1>REF(E1,1) AND E2>REF(E2,1)AND E3>REF(E3,1) AND E4>REF(E4,1) AND E5>REF(E5,1) ;

标签
广告位-