欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把上穿7就买指标值写一选股公式

发布时间:2020-09-05 17:32 作者:牛股网
...

编写标准:出現数据信号时的选股公式

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

AAA1:=(DIF1-DEA1)*2*60;

主力:AAA1-REF(AAA1,1),COLORRED;

中心线:0;

关注线:7;

低买:IF((CROSS(主力,关注线)),-10,0),COLOR00FFFF,LINETHICK2;林

编写方式:DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

AAA1:=(DIF1-DEA1)*2*60;

主力:=AAA1-REF(AAA1,1);

低买:CROSS(主力,7);

标签
广告位-