欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

四移动平均线淘宝主图(有照片)源代码

发布时间:2020-09-05 17:29 作者:牛股网
撰写标准:求海面淘宝主图A5上穿海面选股公式原码:A5:EMA((LHC*2)/4,5);A13:EMA((LHC*2)/4,13);A21:EMA((LHC*2)/4,21);A55:EMA((LHC*2)/4,55);STICKLINE(A5>A13ANDA5>=REF(A13,1)ANDA13>REF(A13,1),A5,A13,3,0),C...

撰写标准:求海面淘宝主图A5上穿海面选股公式

原码:

A5:EMA((L H C*2)/4,5);

A13:EMA((L H C*2)/4,13);

A21:EMA((L H C*2)/4,21);

A55:EMA((L H C*2)/4,55);

STICKLINE(A5>A13 AND A5>=REF(A13,1) AND A13>REF(A13,1),A5,A13, 3,0),COLOR0000AA;

STICKLINE(A5>A13 AND A5>=REF(A13,1) AND A13>REF(A13,1),A5,A13,2,0),COLOR0000CC;

STICKLINE(A5>A13 AND A5>=REF(A13,1) AND A13>REF(A13,1),A5,A13,1,0),COLOR0000EE;

STICKLINE(A5>A13 AND A5>=REF(A13,1) AND A13>REF(A13,1),A5,A13,0.1,0),COLOR5555FF;

STICKLINE(A5>A13 AND A5>=REF(A13,1) AND A13>REF(A13,1),A5,A13,0,0),COLOR8080FF;

STICKLINE(A5A55 AND A21>=REF(A55,1) AND A55>REF(A55,1),A21,A55, 3,0),COLOR770077;

STICKLINE(A13>A55 AND A21>=REF(A55,1) AND A55>REF(A55,1),A21,A55,2,0),COLOR990099;

STICKLINE(A13>A55 AND A21>=REF(A55,1) AND A55>REF(A55,1),A21,A55,1,0),COLORBB00BB;

STICKLINE(A13>A55 AND A21>=REF(A55,1) AND A55>REF(A55,1),A21,A55,0,0),COLORDD00DD;

STICKLINE(A13>A55 AND A21>=REF(A55,1) AND A55>REF(A55,1),A21,A55,0.1,0),COLORFF00FF;

STICKLINE(A21=REF( 海面,1),海面,DRAWNULL),COLORFA05FF,LINETHICK2;

IF(海面

股道:=(1-C/SMA(C,13,1))*100;

基本:=EMA(C,43);

中线高低转折点:EMA(股道*C/100 基本,3),COLORFF0000,LINETHICK3;

中线高低转折点1:EMA(股道*C/100 基本,3),COLORFF5500,LINETHICK2;

中线高低转折点2:EMA(股道*C/100 基本,3),COLORFF9900,LINETHICK1;

撰写方式:A5:=EMA((L H C*2)/4,5);

海面:=EMA(C,120);

CROSS(A5,海面);

标签
广告位-