欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

把这个指标值出現S时做下选股公式

发布时间:2020-09-05 17:25 作者:牛股网
撰写标准:卖出线:=98; 环节卖:=96; 趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA (SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1); 底端:=10; 买进警示:STICKLINE(趋势 STICKLINE(趋...

撰写标准:卖出线:=98;

环节卖:=96;

趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA

(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

底端:=10;

买进警示:STICKLINE(趋势<=10,HIGH,LOW,0.5,0),COLOR00FF00;

STICKLINE(趋势=环节卖,HIGH,LOW,0.5,0),COLORBLUE;

STICKLINE(趋势>=环节卖,OPEN,CLOSE,6,1),LINETHICK2,COLORBLUE;

卖出:DRAWICON(CROSS(卖出线,趋势),HIGH,9);

MA(CLOSE,5);

MA(CLOSE,12);

DRAWICON(CROSS((REF(HIGH,1) REF(LOW,1))/2,MA(CLOSE,20) 2*STD(CLOSE,20)),HIGH*1.035,1);

DRAWTEXT(CROSS((REF(HIGH,1) REF(LOW,1))/2,MA(CLOSE,20) 2*STD(CLOSE,20)),HIGH*1.02,'卖吧');

J:MA(CLOSE,20) 2*STD(CLOSE,20);

Y:MA(CLOSE,20)-2*STD(CLOSE,20);

DRAWICON(CROSS((REF(HIGH,1) REF(LOW,1))/2,J),H*1.035,4);

DRAWICON(CROSS(Y,(REF(HIGH,1) REF(LOW,1))/2),L/1.035,5);

撰写方式:趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA

(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

底端:=10;

xg:CROSS(趋势,底端);

标签
广告位-