欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

MACD回0轴的选股公式

发布时间:2020-09-05 17:28 作者:牛股网
...

编写标准:MACD在0轴上边死叉,DIF回到N和N中间。

DIF主要参数可调,比如DIF回到0.1和-0.1中间。

编写方式:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

T:=BARSLAST(CROSS(DEA,DIF) AND DEA>0);

XG:BETWEEN(DIF,N,-N) AND T>=1 AND T<=M;

标签
广告位-