欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

通信达的BIAS指标值

发布时间:2020-09-05 17:19 作者:牛股网
...

撰写标准:BIAS(6,12,24)6日乖离率超过-6%,12日乖离率超过-10%,24日乖离率超过-16%。。画条平行线

撰写方式:BIAS1 :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

BIAS2 :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

BIAS3 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

TT:=BIAS1>-6 AND BIAS2>-10 AND BIAS3>-16;

DRAWLINE(TT,L,REF(TT,1),REF(L,1),1),LINETHICK2,COLORRED;

标签
广告位-