欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把量能累积指标值做下选择股票

发布时间:2020-09-05 17:22 作者:牛股网
撰写标准:规定各自挑选出;兰空心红实芯红空心兰空心买进感谢量能累积:100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8));蓝空芯:STICKLINE(量能累积REF(量能累积,1)AND量能累积>0,量能累...

撰写标准:规定各自挑选出;兰空心 红实芯 红空心 兰空心 买进 感谢

量能累积:100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8));

蓝空芯:STICKLINE(量能累积REF(量能累积,1) AND 量能累积>0,量能累积,0,8,0),COLOR4D48FF;

红空芯:STICKLINE(量能累积0,量能累积,0,8,1),COLOR4D48FF;

蓝实芯:STICKLINE(量能累积

FILLRGN(13,量能累积,量能累积>=13 AND 量能累积=55 AND 量能累积<77,RGB(49,0,255));

DRAWTEXT(((((CLOSE-(REF(CLOSE,3)))/(REF(CLOSE,3)))*100)<-15),4.3,'买进'),colorGree

撰写方式:量能累积:=100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8));

蓝空芯:量能累积<0;

============

量能累积:=100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8));

红实芯:量能累积>REF(量能累积,1) AND 量能累积>0;

=============

量能累积:=100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8));

红空芯:量能累积<REF(量能累积,1) AND 量能累积>0;

=================

量能累积:=100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8));

蓝实芯:量能累积<REF(量能累积,1) AND 量能累积<0;

==========

买:((((CLOSE-(REF(CLOSE,3)))/(REF(CLOSE,3)))*100)<-15);

标签
广告位-