当前位置:牛股网 > 牛股宝 >

把布林线制成选择股票公式

  • 牛股宝
  • 2020-09-05 17:17
  • 牛股网

撰写标准:

撰写方式:网民寻求帮助:

一个是下往上穿中线做个公式 ,在另外穿上边二根线做个公式。

如今用的是通达信公式

公式源代码:

BOLL:MA(CLOSE,20);

UPPER:BOLL 2*STD(CLOSE,20);

LOWER:BOLL-2*STD(CLOSE,20);

解释以下:

BOLL:=MA(CLOSE,20);

UPPER:=BOLL 2*STD(CLOSE,20);

LOWER:=BOLL-2*STD(CLOSE,20);

CROSS(C,BOLL);

====================

BOLL:=MA(CLOSE,20);

UPPER:=BOLL 2*STD(CLOSE,20);

LOWER:=BOLL-2*STD(CLOSE,20);

另外上穿:CROSS(C,BOLL) AND CROSS(C,UPPER);

  • 关注微信

相关文章

微信公众号