欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把洗盘完毕改成一般同花顺先股公式计算

发布时间:2020-09-05 17:20 作者:牛股网
编写标准:编写方式:网民寻求帮助:AA:=(MA(C,1)MA(C,3)MA(C,5)MA(C,7)MA(C,9))/5;GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)...

编写标准:

编写方式:网民寻求帮助:

AA:=(MA(C,1) MA(C,3) MA(C,5) MA(C,7) MA(C,9))/5;

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

A1:=EMA(C,14);

A1X:=(A1-REF(A1,1))/REF(A1,1)*100;

CJ:=IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0)) 1),0);

洗盘完毕:BARSLASTCOUNT(CJ>0)=1;

解释以下:

AA:=(MA(C,1) MA(C,3) MA(C,5) MA(C,7) MA(C,9))/5;

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

A1:=EMA(C,14);

A1X:=(A1-REF(A1,1))/REF(A1,1)*100;

CJ:=IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0)) 1),0);

洗盘完毕:LAST(CJ>0)=1;

标签
广告位-