欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

写出那样的kd指标值选股

发布时间:2020-09-05 17:20 作者:牛股网
撰写标准:撰写方式:网民寻求帮助:写出那样的kd指标值选股1.近期2次kd金叉中间画射线2.当射线往上时在第二次金叉位或是下一天做出选股解释以下:两个,自身选,图中数据信...

撰写标准:

撰写方式:网民寻求帮助:

写出那样的kd指标值选股

1.近期2次kd金叉中间画射线

写出这样的kd指标选股

2.当射线往上时在第二次金叉位或是下一天做出选股

写出这样的kd指标选股

解释以下:

两个,自身选,图中数据信号是第一个

{1111}

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

A:=BARSLAST(CROSS(K,D));

REF(D,A)-REF(REF(D,A),1)>20 AND REF(A,1)<=10;

{222}

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

A:=BARSLAST(CROSS(K,D));

REF(D,A)-REF(REF(D,A),1)>0 AND REF(A,1)<=10;

写出这样的kd指标选股

写出这样的kd指标选股

标签
广告位-