欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

回踩5日线周边的预警公式计算

发布时间:2020-09-05 17:18 作者:牛股网
...

编写标准:1.股票收盘价钱在五日线上

2.个股五日>10日>21日线

3.盘里价钱打进5日线 1%预警

编写方式:MA5:=MA(C,5);

MA10:=MA(C,10);

MA20:=MA(C,20);

A:=MA5>MA10 AND MA10>MA20;

ZF:=C/REF(C,1)>=1.01;

XG: A AND ZF AND REF(EVERY(C>MA5,5),3) AND L<MA5 AND CROSS(C,MA5);

标签
广告位-