欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把组织股票操盘淘宝主图红箭头处改选股预警信息指标值

发布时间:2020-09-05 17:18 作者:牛股网
撰写标准:不便教师做两选股(1)在红箭头处改选股。(2)选股数据信号里再添加五天成交量上穿30天成交量D:EXPMA(C,17),COLOR00FFFF,LINETHICK2;CC:EXPMA(EXPMA(CLOSE,50),1),LINETHICK3,COLOR00FF00;I...

撰写标准:不便教师做两选股

(1)在红箭头处改选股。

(2)选股数据信号里再添加五天成交量上穿30天成交量

D:EXPMA(C,17),COLOR00FFFF,LINETHICK2;

CC:EXPMA(EXPMA(CLOSE,50),1),LINETHICK3,COLOR00FF00 ;

IF(CC>=REF(CC,1),CC,DRAWNULL),COLORRED ,LINETHICK3;

STICKLINE(C>=D && C>=O,C,O,3,0),COLORRED;

STICKLINE(C>=D&& C>=O,H,L,0,0),COLORRED;

STICKLINE(C>=D && C=D && C=D && C

STICKLINE(CO,C,O,3,1),COLORBLUE;

STICKLINE(C

STICKLINE(C

STICKLINE(CO,C,H,0,1),COLORBLUE;

STICKLINE(CO,O,L,0,1),COLORBLUE;

VAR1:=EMA(CLOSE,4)-EMA(CLOSE,13);

AA:=VAR1>=REF(VAR1,1);

BB:=VAR1

买进:DRAWICON(CROSS(AA,BB),L,1);

售出:DRAWICON(CROSS(BB,AA),H,2);

STICKLINE(买进,O,(C-O)/2 O,3,0),COLOR335555;

STICKLINE(买进,O,(C-O)/2 O,2.2,0),COLOR338888;

STICKLINE(买进,O,(C-O)/2 O,1.5,0),COLOR33AAAA;

STICKLINE(买进,O,(C-O)/2 O,1,0),COLOR33CCCC;

STICKLINE(买进,O,(C-O)/2 O,0,0),COLOR33EEEE;

STICKLINE(售出,O,(C-O)/2 O,3,0),COLOR550055;

STICKLINE(售出,O,(C-O)/2 O,2.2,0),COLOR880088;

STICKLINE(售出,O,(C-O)/2 O,1.5,0),COLORAA00AA;

STICKLINE(售出,O,(C-O)/2 O,1,0),COLORCC00CC;

STICKLINE(售出,O,(C-O)/2 O,0.5,0),COLOREE00EE;

撰写方式:VAR1:=EMA(CLOSE,4)-EMA(CLOSE,13);

AA:=VAR1>=REF(VAR1,1);

BB:=VAR1<REF(VAR1,1);

买进: CROSS(AA,BB) AND CROSS(MA(VOL,5),MA(VOL,30));

标签
广告位-