当前位置:牛股网 > 牛股宝 >

30分钟线当多方面刚进穿空放时预警指标值

  • 牛股宝
  • 2020-09-05 17:11
  • 牛股网

撰写标准:

撰写方式:网民寻求帮助:

请哪个帮助下到30分钟线当多方面刚进穿空放时设个预警指标值。多谢了

源代码:

VAR1:=(HHV(HIGH,21)-C)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

VAR2:=(C-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

VAR3:=SMA(VAR2,13,8);

上位:90;

低位:0;

多方面: SMA(VAR3,13,8),COLORRED;

空放: SMA(VAR1,21,8),COLORGREEN;

后轴:45;

解释以下:

VAR1:=(HHV(HIGH,21)-C)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

VAR2:=(C-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

VAR3:=SMA(VAR2,13,8);

多方面: =SMA(VAR3,13,8);

空放: =SMA(VAR1,21,8);

cross(多方面,空放);

建个公式计算 周期时间30分钟

  • 关注微信

相关文章

微信公众号