欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

将这一副图改成选股公式

发布时间:2020-09-05 17:13 作者:牛股网
编写标准:编写方式:网民寻求帮助:不便教师帮将这一副图改成选股公式,选股标准是三个图型另外出現选股天河彩虹图H1:EMA(CLOSE,8);H2:EMA(天河彩虹图H1,20);LH:EMA(CLOSE,240),COLORRED;...

编写标准:

编写方式:网民寻求帮助:

不便教师帮将这一副图改成选股公式,选股标准是三个图型另外出現选股

天河彩虹图H1:EMA(CLOSE,8);

H2:EMA(天河彩虹图H1,20);

LH:EMA(CLOSE,240),COLORRED;

DRAWTEXT(CROSS(天河彩虹图H1,H2),天河彩虹图H1*0.97,'●'),COLORYELLOW;

DRAWTEXT(CROSS(天河彩虹图H1,H2),天河彩虹图H1*0.968,'●'),COLORRED;

DRAWTEXT(CROSS(天河彩虹图H1,H2),天河彩虹图H1*0.985,'↑'),COLORYELLOW;

解释以下:

天河彩虹图H1:=EMA(CLOSE,8);

H2:=EMA(天河彩虹图H1,20);

CROSS(天河彩虹图H1,H2);

标签
广告位-