当前位置:牛股网 > 牛股宝 >

编写j值选股公式

  • 牛股宝
  • 2020-09-05 17:07
  • 牛股网

编写标准:

编写方式:网民寻求帮助:

j值在跌到零轴下列,都会有一天拐头往上。拐头的情况下,j值的标值有两个状况,一是正数,二是负值。:当j值跌穿零周时,第一天拐头往上传出提醒

解释以下:

J:=KDJ.J;

T:=BARSLAST(CROSS(0,J));

TK:=REF(J,1)<MIN(REF(J,2),J);

XG:SUM(TK,T)=1 AND TK;

  • 关注微信

相关文章

微信公众号