欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

竞价后涨幅的选股公式

发布时间:2020-09-05 17:09 作者:牛股网
...

编写标准:竞价后涨幅>2.5%而且竞价后涨幅9.8%且昨天涨停且昨天成交量>2亿且前天涨停的选股公式。

编写方式:TJ1:=BETWEEN(((DYNAINFO(7)/REF(DYNAINFO(3),1)-1)*100),2.5,5.6);

TJ2:=REF(O/REF(C,1)>1.098 AND AMOUNT/10000>2,1);

TJ3:=REF(EVERY(C/REF(C,1)>1.095 AND C=H,2),1);

TJ1 AND TJ2 AND TJ3;

标签
广告位-