当前位置:牛股网 > 牛股宝 >

通达信公式起爆点的选股公式

  • 牛股宝
  • 2020-09-05 17:04
  • 牛股网

编写标准:N:=3;

起爆点:(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;

割肉线:-12,COLORYELLOW;

买入线:8,COLORGREEN;

DRAWICON(CROSS(起爆点,买入线),买入线,1);

编写方式:N:=3;

起爆点:=(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;

割肉线:=-12,COLORYELLOW;

买入线:=8,COLORGREEN;

xg:CROSS(起爆点,买入线);

  • 关注微信

相关文章

微信公众号