欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

通达信公式起爆点的选股公式

发布时间:2020-09-05 17:04 作者:牛股网
...

编写标准:N:=3;

起爆点:(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;

割肉线:-12,COLORYELLOW;

买入线:8,COLORGREEN;

DRAWICON(CROSS(起爆点,买入线),买入线,1);

编写方式:N:=3;

起爆点:=(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;

割肉线:=-12,COLORYELLOW;

买入线:=8,COLORGREEN;

xg:CROSS(起爆点,买入线);

标签
广告位-