欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

突破早期阴线4%之上的选股公式

发布时间:2020-09-05 17:04 作者:牛股网
...

编写条件:N日内 突破N日内突破4%之上的第一根阴线.

编写方式:{参数 n 10 m 20}

A:=(C-REF(C,1))/REF(C,1)*100<-4;

B:=BARSSINCEN(A,M) 1;

DD:=C>REF(HHV(H,B),1);

FILTER(DD,N);

标签
广告位-