欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

把画线公式计算中当股价跌到深蓝色线时做个选股公式

发布时间:2020-09-05 17:06 作者:牛股网
...

编写标准:请教师帮我把画线淘宝主图公式计算中当股价跌到深蓝色线时做个选股公式,感谢!

DRAWLINE(C=HHV(C,60),HHV(H,3),C=HHV(C,30) AND C=HHV(HIGH,30),HIGH,LOW=HHV(HIGH,10),HIGH,LOW<=LLV(LOW,3),HHV(HIGH,3),1),COLORYELLOW;

DRAWLINE(LOW<=LLV(LOW,120),LOW,HHV(H,6)=HHV(HIGH,60);

V1:=(REF(VA11,1)>0 AND VA11<1);

VA12:=LOW0 AND VA12<1;

DRAWLINE(V2,LOW,V1,LLV(LOW,6),1),COLOR0099FF;

DRAWTEXT(CROSS(C,AB),L*0.98,'B'),COLORGRAY;

编写方式:支撑点:=DRAWLINE(LOW<=LLV(LOW,120),LOW,HHV(H,6)<=HHV(H,10),LLV(LOW,6),1),COLORBLUE;

DRAWICON(L<=支撑点,L,1);

标签
广告位-