欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

通达信指标最好起动求改为大智慧选择股票

发布时间:2020-09-05 17:06 作者:牛股网
撰写标准:MA5:=MA(C,5);MA10:=MA(C,10);MA30:=MA(C,30);MA60:=MA(C,60);TJ1:=C>MA5ANDC>MA10ANDC>MA30ANDC>MA60ANDMA30>MA5ANDMA30>MA10ANDMA30>MA60ANDMA10>MA5ANDMA10>MA60ANDMA5>REF(MA5,1);TJ2:=C>MA5ANDC>MA10ANDC>MA3...

撰写标准:MA5:=MA(C,5);

MA10:=MA(C,10);

MA30:=MA(C,30);

MA60:=MA(C,60);

TJ1:=C>MA5 AND C>MA10 AND C>MA30 AND C>MA60 AND MA30>MA5 AND MA30>MA10 AND MA30>MA60 AND MA10>MA5 AND MA10>MA60 AND MA5>REF(MA5,1);

TJ2:=C>MA5 AND C>MA10 AND C>MA30 AND CMA5 AND MA60>MA10 AND MA60>MA30 AND MA5>MA10 AND MA5>MA30 AND MA5>REF(MA5,1);

TJ3:=C>MA30 AND C>MA60 AND CMA30 AND MA10>MA60 AND MA30>MA60;

XG:DRAWICON(TJ1 OR TJ2 OR TJ3,L*0.98,17);

谢著作人,指标值大智慧能根据但选不出股来,请教师看一下,

撰写方式:TJ1 OR TJ2 OR TJ3;

最后一句改这一就可以了其他照搬!

标签
广告位-