欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

将大智慧淘宝主图《飞天线》改成预警信息公式计算

发布时间:2020-09-05 17:05 作者:牛股网
撰写标准:撰写方式:网民寻求帮助:请大神将大智慧淘宝主图《飞天线》改成预警信息公式计算规定:当K线实体线上穿红线时传出预警颜色如图所示V5:=EMA(CLOSE,1);主线:=EMA(V5,5);...

撰写标准:

撰写方式:网民寻求帮助:

请大神将大智慧淘宝主图《飞天线》改成预警信息公式计算

规定:当K线实体线上穿红线时传出预警颜色 如图所示

V5:=EMA(CLOSE,1);主线:=EMA(V5,5) ;

本:=EMA(HHV(主线,5),1);

急进:=EMA(HHV(本,17),1);

稳进:=EMA(HHV(急进,17),2);

飞天:EMA(HHV(稳进,17),3),LINETHICK2, COLORRED;

解释以下:

V5:=EMA(CLOSE,1);

主线:=EMA(V5,5) ;

本:=EMA(HHV(主线,5),1);

急进:=EMA(HHV(本,17),1);

稳进:=EMA(HHV(急进,17),2);

飞天:=EMA(HHV(稳进,17),3);

CROSS(C>飞天,0.5);

标签
广告位-